原来的版本已经不支持了

依据英特网的吩咐都为设置php5-fpm 和 php5-sqlite,
然而意识不或许找到软件,可能是系统版本相比高的原故,原本的本子现已不补助了。

经过努力华找到如下安装形式
sudo apt-get install php-fpm (暗中同意安装的是php7卡塔尔国
sudo apt-get install php7.0-sqlite3

亟待的爱人能够试一下